跌势阳包阴指标公式源码下载

公式都是对所有A股进行筛选,选出的结果主要是要排除掉处于高位的个股,其他细节和具体操作方法要参考大盘情况,如果大盘处于熊势阶段还是建议少操作或者不操作。这是所有交易指标操作的前提,一定要保证整体环境安全的情况再操作,成功率会比较高。

A1:= MA(C,10)<REF(MA(C,10),3) AND REF(MA(C,10),3)<REF(MA(C,10),5) AND REF(MA(C,10),5)<REF(MA(C,10),7);

A2:= REF(C,1)<REF(O,1) AND C>O;

A3:= O<REF(C,1) AND C>REF(O,1);

A4:= (C-REF(C,1))/C*100>4 AND (C-REF(C,1))/C*100<9.9;

A5:= V>=1.5*REF(V,1) AND V*100/FINANCE(7)*100>5;

A6:= FINANCE(7)<300000000;

A1 AND A2 AND A3 AND A4 AND A5 AND A6;


  • 阅读  
  • 隐藏边栏
    A+
发布日期:2019-10-21  所属分类:公式下载  来源: