跌势跳空指标公式源码下载

跌势跳空指标公式也是一个选股公式,在大家环境安全的情况下,可参考kdj、macd等指标进行操作。一般股票在长期下跌的情况下,如果出现跳空,很多情况下可能是最后一跌了。当然具体情况也要具体分析,不能一概而论。操作时还要借助其他参考指标,来达到更确切的判断,从而提高成功率。

B1:= MA(C,10)<REF(MA(C,10),3) AND REF(MA(C,10),3)<REF(MA(C,10),5) AND REF(MA(C,10),5)<REF(MA(C,10),7);

B2:= LOW>REF(HIGH,1) AND V>1.5*REF(V,1);

B3:= (C-REF(C,1))/REF(C,1)*100>3 AND (C-REF(C,1))/REF(C,1)*100<9.9;

B4:= V*100/FINANCE(7)*100>5;

B5:= FINANCE(7)<=200000000;

B1 AND B2 AND B3 AND B4 AND B5;


  • 阅读  
  • 隐藏边栏
    A+
发布日期:2019-10-21  所属分类:公式下载  来源: