筹码低位集中指标公式源码下载

筹码低位集中指标使用步骤:

1.对所有A股进行公式筛选;

2.对筛选结果进行人工排除,主要看股价所处的阶段和公司前景,判断是否具备牛股潜质,具体可参考书中内容。

筹码低位集中指标

下面是选股指标公式源码,希望对大家有帮助!

A1:= SCR<3 AND C<10;

A2:= C>MA(C,60) AND EMA(C,14)>EMA(C,25) AND EMA(C,25)>(EMA(LOW,125)+EMA((CLOSE+LOW)/2,125))/2;

A3:= V*100/FINANCE(7)*100>1 AND FINANCE(7)<300000000;

A1 AND A2 AND A3;

上述代码是在通达信软中使用,对于其他软件,不确定是否通用,大家可以根据需求自行调整!

  • 阅读  
  • 隐藏边栏
    A+
发布日期:2020-07-05  所属分类:公式下载  来源:炒股技术学习网