通达信KDJ专家系统公式源码下载分享

通达信KDJ专家系统公式源码下载分享:

RSV:=(CLOSE-LLV(LOW,N))/(HHV(HIGH,N)-LLV(LOW,N))*100;

K:=SMA(RSV,M1,1);

D:=SMA(K,M1,1);

J:=3*K-2*D;

ENTERLONG:CROSS(J,0);

EXITLONG:CROSS(100,J);


推荐阅读:股票特色指标之KDJ金银矿 (https://www.isiai.cn/tesezhibiao/829.html

  • 阅读  
  • 隐藏边栏
    A+
发布日期:2020-07-15  所属分类:指标源码  来源:炒股技术学习网