通达信EXPMA专家系统公式

通达信EXPMA专家系统公式:

EXP1:=EMA(CLOSE,M1);

EXP2:=EMA(CLOSE,M2);

ENTERLONG:CROSS(EXP1,EXP2);

EXITLONG:CROSS(EXP2,EXP1);


推荐阅读:如何活用EXPMA指标 (https://www.isiai.cn/chuantongzhibiao/561.html

  • 阅读  
  • 隐藏边栏
    A+
发布日期:2020-07-15  所属分类:指标源码  来源:炒股技术学习网