乖离率(BIAS)专家系统公式源码下载

乖离率(BIAS)专家系统公式源码下载:

BIAS:=(CLOSE-MA(CLOSE,N))/MA(CLOSE,N)*100;

ENTERLONG:CROSS(-LL,BIAS);

EXITLONG:CROSS(BIAS,LH);


推荐阅读:巧用BIAS博反弹https://www.isiai.cn/chuantongzhibiao/573.html

  • 阅读  
  • 隐藏边栏
    A+
发布日期:2020-07-15  所属分类:指标源码  来源:炒股技术学习网