通达信RSI相对强弱专家系统公式源码

通达信RSI相对强弱专家系统公式源码:

LC:=REF(CLOSE,1);

WRSI:=SMA(MAX(CLOSE-LC,0),N,1)/SMA(ABS(CLOSE-LC),N,1)*100;ENTERLONG:CROSS(WRSI,LL);

EXITLONG:CROSS(LH,WRSI);


推荐阅读:利用周线RSI背离抄底 (https://www.isiai.cn/jibenfangfa/933.html

  • 阅读  
  • 隐藏边栏
    A+
发布日期:2020-07-15  所属分类:指标源码  来源:炒股技术学习网