下跌持续多日再放量上涨选股公式源码

下跌持续多日再放量上涨选股公式源码:

A1:=REF(CLOSE,5)>REF(CLOSE,4);

A2:=REF(CLOSE,4)>REF(CLOSE,3);

A3:=REF(CLOSE,3)>REF(CLOSE,2);

A4:=REF(CLOSE,2)>REF(CLOSE,1);

A5:=CLOSE>REF(HIGH,1) AND V>REF(V,1);

RET:A1 AND A2 AND A3 AND A4 AND A5;


  • 阅读  
  • 隐藏边栏
    A+
发布日期:2020-07-16  所属分类:指标源码  来源:炒股技术学习网