乖离率选股公式和KD买入条件选股公式源码下载分享

乖离率选股公式源码:

(CLOSE-MA(CLOSE,N))/MA(CLOSE,N)*100+LL<0;

KD买入条件选股公式源码:

RSV:=(CLOSE-LLV(LOW,N))/(HHV(HIGH,N)-LLV(LOW,N))*100;K:=SMA(RSV,M1,1);

D:=SMA(K,M2,1);

KD:CROSS(K,D)&&K<20;

威廉指标买入条件选股:

CROSS(LL,WR(N,N));

  • 阅读  
  • 隐藏边栏
    A+
发布日期:2020-07-18  所属分类:指标源码  来源:股票技术