主力建仓指标公式源码下载分享

主力建仓指标公式源码下载分享:

VAR2:=REF(LOW,1);

VAR3:=SMA(ABS(LOW-VAR2),3,1)/SMA(MAX(LOW-VAR2,0),3,1)*100;VAR4:=EMA(IF(CLOSE*1.2,VAR3*10,VAR3/10),3);

VAR5:=LLV(LOW,38);

VAR6:=HHV(VAR4,38);

VAR7:=IF(LLV(LOW,90),1,0);

VAR8:=EMA(IF(LOW<=VAR5,(VAR4+VAR6*2)/2,0),3)/618*VAR7;底部吸筹: STICKLINE(VAR8,0,VAR8,6,1),COLORMAGENTA;乖离线: (CLOSE-MA(CLOSE,40))/MA(CLOSE,40)*100,COLORCYAN;先知: (CLOSE-LLV(LOW,40))/LLV(LOW,40)*100,COLORYELLOW;主力线: (CLOSE-MA(LLV(LOW,40),40))/MA(LLV(LOW,40),40)*100,COLORGREEN;

主力建仓指标公式

  • 阅读  
  • 隐藏边栏
    A+
发布日期:2020-07-20  所属分类:指标源码  来源:炒股技术学习网