顺势为王指标公式源码下载分享

顺势为王指标公式源码下载分享:

加仓:21,COLORGREEN;

平衡:51,COLORWHITE;

注意:81,COLORRED;

VAR3:=LLV(LOW,18);

VAR4:=HHV(HIGH,18);

趋势:EMA((CLOSE-VAR3)/(VAR4-VAR3)*100,13),COLORRED;趋势1:EMA(0.618* REF(趋势,1)+0.382*趋势,3),COLORYELLOW;

顺势为王指标公式

  • 阅读  
  • 隐藏边栏
    A+
发布日期:2020-07-20  所属分类:指标源码  来源:炒股技术学习网