EMA通道型交易系统源码下载分享

EMA通道型交易系统源码下载分享:

快速EMA:EMA(C,N1);

慢速EMA:EMA(C,N2);

通道上轨:EMA(C,N1)+0.19*EMA(C,N1);

通道下轨:EMA(C,N1)-0.13*EMA(C,N1);

EMA通道型交易系统源码

  • 阅读  
  • 隐藏边栏
    A+
发布日期:2020-07-23  所属分类:指标源码  来源:炒股技术学习网