PSY心理线专家系统和MA均线专家系统指标源码

PSY心理线专家系统和MA均线专家系统指标源码:

PSY心理线专家系统

MYPSY:=PSY(N,1);

ENTERLONG:CROSS(LL,MYPSY);

EXITLONG:CROSS(MYPSY,LH);

均线专家系统

ENTERLONG:CROSS(MA(CLOSE,SHORT),MA(CLOSE,LONG));EXITLONG:CROSS(MA(CLOSE,LONG),MA(CLOSE,SHORT));


  • 阅读  
  • 隐藏边栏
    A+
发布日期:2020-07-25  所属分类:指标源码  来源:炒股技术学习网