通达信财富阶梯指标公式源码下载分享

通达信财富阶梯指标公式源码下载分享:

突破:=REF(EMA(C,14),1);

A1X:=(EMA(C,10)-突破)/突破*100;

多方:=IF(A1X>=0,REF(EMA(C,10),BARSLAST(CROSS(A1X,0))+1),DRAWNULL);空方:=IF(A1X<0,REF(EMA(C,10),BARSLAST(CROSS(0,A1X))+1),DRAWNULL);STICKLINE(A1X>=0,多方,突破,10,0),COLOR000099;STICKLINE(A1X<0,空方,突破,10,0),COLOR00CC66;

image.png

  • 阅读  
  • 隐藏边栏
    A+
发布日期:2020-07-28  所属分类:指标源码  来源:股票技术