财运亨通指标公式源码分享

财运亨通指标公式源码分享:

VAR1:=(2*CLOSE+HIGH+LOW+OPEN)/5;

高抛: 80;

VAR2:=LLV(LOW,34);

VAR3:=HHV(HIGH,34);

SK: EMA((VAR1-VAR2)/(VAR3-VAR2)*100,13);

SD: EMA(SK,3);

低吸: 20;

强弱分界: 50;

VAR4:=IF(CROSS(SK,SD),40,22);

VAR5:=IF(CROSS(SD,SK),60,78);

卖出: VAR5;

买进: VAR4;

推荐阅读:财运恒通指标zjkx用法介绍  (https://www.isiai.cn/tesezhibiao/763.html

  • 阅读  
  • 隐藏边栏
    A+
发布日期:2020-07-29  所属分类:指标源码  来源:股票技术