LON龙系长线指标公式源码分享

LON龙系长线指标公式源码分享:

LC := REF(CLOSE,1);

VID := SUM(VOL,2)/(((HHV(HIGH,2)-LLV(LOW,2)))*100);

RC := (CLOSE-LC)*VID;

LONG := SUM(RC,0);

DIFF := SMA(LONG,10,1);

DEA := SMA(LONG,20,1);

LON : DIFF-DEA;

LONMA : MA(LON,N);

LONT : LON, COLORSTICK;

image.png

  • 阅读  
  • 隐藏边栏
    A+
发布日期:2020-07-30  所属分类:指标源码  来源:股票技术