ZLMM主力买卖指标公式源码

ZLMM主力买卖指标公式源码:

LC :=REF(CLOSE,1);

RSI2:=SMA(MAX(CLOSE-LC,0),12,1)/SMA(ABS(CLOSE-LC),12,1)*100;

RSI3:=SMA(MAX(CLOSE-LC,0),18,1)/SMA(ABS(CLOSE-LC),18,1)*100;

MMS:MA(3*RSI2-2*SMA(MAX(CLOSE-LC,0),16,1)/SMA(ABS(CLOSE-LC),16,1)*100,3);

MMM:EMA(MMS,8);

MML:MA(3*RSI3-2*SMA(MAX(CLOSE-LC,0),12,1)/SMA(ABS(CLOSE-LC),12,1)*100,5);

ZLMM主力买卖指标公式源码

  • 阅读  
  • 隐藏边栏
    A+
发布日期:2020-08-16  所属分类:指标源码  来源:股票技术