SG-NDB-脑电波(神系)指标公式源码分享

SG-NDB-脑电波(神系)指标公式源码分享:

HH:=IF(C/REF(C,1)>1.093 AND L>REF(H,1),2*C-REF(C,1)-H,2*C-H-L);

V1:=BARSCOUNT(C);

V2:=2*REF(C,V1)-REF(H,V1)-REF(L,V1);

DK:SUM(HH,0)+V2;

MDK5:MA(DK,P1);

MDK10:MA(DK,P2);

image.png

  • 阅读  
  • 隐藏边栏
    A+
发布日期:2020-08-16  所属分类:指标源码  来源:股票技术