SG-SMX-生命线(需下载日线)指标公式源码

H1:=HHV(HIGH,N);

L1:=LLV(LOW,N);

H2:=HHV(INDEXH,N);

L2:=LLV(INDEXL,N);

ZY:=CLOSE/INDEXC*2000;

ZY1:EMA(ZY,3);

ZY2:EMA(ZY,17);

ZY3:EMA(ZY,34);

image.png

  • 阅读  
  • 隐藏边栏
    A+
发布日期:2020-08-16  所属分类:指标源码  来源:股票技术