sg-pf强势股评分指标公式源码

sg-pf强势股评分指标公式源码:

ZY1:=CLOSE/INDEXC*1000;

A1:=IF(ZY1>HHV(ZY1,3),10,0);

A2:=IF(ZY1>HHV(ZY1,5),15,0);

A3:=IF(ZY1>HHV(ZY1,10),20,0);

A4:=IF(ZY1>HHV(ZY1,2),10,0);

A5:=COUNT(ZY1>REF(ZY1,1) ,9)*5;

强势股评分:A1+A2+A3+A4+A5;

sg-pf强势股评分指标

  • 阅读  
  • 隐藏边栏
    A+
发布日期:2020-08-20  所属分类:指标源码  来源:股票技术