KDJ交易系统主图公式源码-通达信技术指标公式

KDJ交易系统主图公式源码-通达信技术指标公式:

RSV:=(CLOSE-LLV(LOW,N))/(HHV(HIGH,N)-LLV(LOW,N))*100;

K:=SMA(RSV,M1,1);

D:=SMA(K,M1,1);

J:=3*K-2*D;

平空开多:=CROSS(J,0);

平多开空:=CROSS(100,J);

BUYSHORT_BUY(平空开多,LOW);

SELL_SELLSHORT(平多开空,HIGH);

AUTOFILTER;

KDJ交易指标主图公式源码

  • 阅读  
  • 隐藏边栏
    A+
发布日期:2020-08-20  所属分类:指标源码  来源:股票技术