唐奇安通道交易系统公式-可交易

唐奇安通道交易系统公式源码:

周期高点:=REF(HHV(H,X1),1);

周期低点:=REF(LLV(L,X2),1);

平空开多:=HIGH>=周期高点;

平多开空:=LOW<=周期低点;

BUYSHORT_BUY(平空开多,LOW);

SELL_SELLSHORT(平多开空,HIGH);

AUTOFILTER;

用户也可以根据自己交易经验修改后再实际应用

image.png

  • 阅读  
  • 隐藏边栏
    A+
发布日期:2020-08-23  所属分类:指标源码  来源:股票技术