0轴做多选股公式源码下载

0轴做多同样是以所有A股为选股范围,且需要满足热点要求;

下面是0轴做多选股公式源码:

A1:= REF(MACD.DEA,1)<0 AND MACD.DEA>0;

A2:= (C-REF(C,1))/REF(C,1)*100>2 AND (C-REF(C,1))/REF(C,1)*100<5 AND V>1.5*REF(V,1);

A3:= C>O AND FINANCE(7)<1000000000;

A1 AND A2 AND A3;

0轴做多选股公式

  • 阅读  
  • 隐藏边栏
    A+
发布日期:2020-07-06  所属分类:指标源码  来源:炒股技术学习网