0轴长飘战法选股公式源码下载

0轴长飘战法是一种中长线操作法,也是对所有A股进行筛选,但更多的是要求个股的基本面以及大周期支持走牛,具体可参考书中内容。

选股指标公式源码如下:

A1:= COUNT(MACD.DEA>0,60)=60 AND COUNT(MACD.DEA>0,60)=60;

A2:= COUNT(EMA(C,14)>EMA(C,25),60)=60 AND C<10;

A3:= (HHV(H,60)-LLV(L,60))/LLV(C,60)*100<20 AND FINANCE(7)<1000000000;

A1 AND A2 AND A3;

0轴长飘战法

  • 阅读  
  • 隐藏边栏
    A+
发布日期:2020-07-06  所属分类:指标源码  来源:炒股技术学习网