换手率选股公式源码下载分享

换手率选股公式源码下载分享如下:

(指标包含信息:量能5日金叉10日线,KDJ,K金叉D,换手率、向上缺口)

LIANGJIN:=CROSS(MA(V,5),MA(V,10));

RSV:=(CLOSE-LLV(LOW,9))/(HHV(HIGH,9)-LLV(LOW,9))*100;

K:=SMA(RSV,3,1);

D:=SMA(K,3,1);

J:=3*K-2*D;

XG:=CROSS(K,D);

HUANSHOU:=DYNAINFO(37)>0.03 AND DYNAINFO(37)<=0.07;

QUEKOU:= LOW>(REF(HIGH,1)+0.001);

LIANGJIN  AND HUANSHOU  AND XG AND QUEKOU;


推荐阅读》》怎么分析股票换手率

  • 阅读  
  • 隐藏边栏
    A+
发布日期:2020-07-06  所属分类:指标源码  来源:炒股技术学习网