20日均线回踩选股公式源码下载

20日均线回踩选股公式源码分享下载:

JUNXIAN:=MA(CLOSE,20)>MA(CLOSE,30) AND MA(CLOSE,30)> MA(CLOSE,40) AND MA(CLOSE,40)> MA(CLOSE,50) AND MA(CLOSE,50)> MA(CLOSE,60);

ZHANGTING:=COUNT(CLOSE>=REF(CLOSE,1)*1.1,10 )<=2;

HUICAI:=CROSS(MA(C,20),L) AND O>=MA(C,20) AND C>MA(C,20);

LIANG:=V<MA(V,5);

JUNXIAN AND ZHANGTING AND HUICAI AND LIANG AND  DYNAINFO(4)>0;


  • 阅读  
  • 隐藏边栏
    A+
发布日期:2020-07-06  所属分类:指标源码  来源:炒股技术学习网