乾坤眼进化版选股公式源码

乾坤眼进化版选股公式源码下载分享:

MAA5:=MA(C,5); MAA10:=MA(C,10); MAA30:=MA(C,30); KS:=IF(MAA10>MAA30,MAA10,MAA30); A3:=(C-LLV(L,9))/(HHV(H,9)-LLV(L,9))*100; A4:=SMA(A3,3,1); A5:=SMA(A4,3,1); A6:=3*A4-2*A5; A7:=C-REF(C,1); A8:=100*EMA(EMA(A7,6),6)/EMA(EMA(ABS(A7),6),6); DIF:=EMA(DCLOSE,12)-EMA(DCLOSE,26);

DEA:=EMA(DIF,9);

AAA:=(DIF-DEA)*2*60;

绝密线:=EXPMA(C,17); 

 乾坤线:=EXPMA(EXPMA(CLOSE,50),1); 

  CROSS(C,绝密线) && C>=O AND CROSS(AAA-REF(AAA,1),15) AND LLV(A8,2)=LLV(A8,7) AND COUNT(A8<0,2) AND CROSS(A8,MA(A8,2)) AND  (REF(VOL,1)/CAPITAL)>=5/100

AND (REF(VOL,1)/CAPITAL)<=10/100;


  • 阅读  
  • 隐藏边栏
    A+
发布日期:2020-07-08  所属分类:指标源码  来源:炒股技术学习网