BBIBOLL金叉选股公式源码分享下载

BBI金叉选股公式源码分享下载:

JIHUI:=CROSS(H,BBIBOLL.BBIBOLL);

KDJZ:=KDJ.J>REF(KDJ.J,1);

MACDZ:=MACD>REF(MACD,1) AND MACD.DIF>-0.1 AND  DYNAINFO(4)>0 ;

HUANSHOU:=DYNAINFO(37)>0.03;

OBVZ:=OBV.OBV>REF(OBV.OBV,1);

XG:JIHUI AND KDJZ AND MACDZ AND OBVZ AND HUANSHOU;

BBIBOLL金叉选股公式

注:指标结合了BBIBOLL、KDJ、MACD、换手、OBV量能潮几个指标,对股票进行选股。这里建议大家最好自己收集整理一些优质标的(安全边际较高的),构建自己的股票池,以后选股就都在自己的股票池里进行筛选。

  • 阅读  
  • 隐藏边栏
    A+
发布日期:2020-07-09  所属分类:指标源码  来源:炒股技术学习网