自编周线选股公式源码下载

自编周线选股公式源码下载分享,源码如下:

RIXIAN:=L<EMA(C,13) AND C>EMA(C,13);

ZHOUXIAN:=MACD.MACD>REF(MACD.MACD,1);

ZHOUEMA:=REF(C,1)<EMA(C,26) AND C>EMA(C,26);

JIAGE:=C>9 AND C<30;

RIXIAN AND ZHOUXIAN AND JIAGE AND ZHOUEMA;

依次是:日线选、周线选、周线EMA、价格9-30

  • 阅读  
  • 隐藏边栏
    A+
发布日期:2020-07-10  所属分类:指标源码  来源:炒股技术学习网