周线指标选股公式源码下载分享

周线指标选股公式源码下载分享,源码如下:

RIXIAN:=C>EMA(C,13);

ZHOUXIAN:=EMA(C,5)>EMA(C,13) AND EMA(C,13)>EMA(C,26);

JIAGE:=C>9 AND C<30  AND BARSCOUNT(C)>60 AND DYNAINFO(4)>0 AND MACD.DIF>0.01;

RIXIAN AND ZHOUXIAN AND JIAGE;

20200710测试选股结果如下,选出的票数较多,应该跟最近大盘较好相关性比较高。

周线指标选股公式源码

  • 阅读  
  • 隐藏边栏
    A+
发布日期:2020-07-10  所属分类:指标源码  来源:炒股技术学习网