经典选股公式出水芙蓉源码下载

经典选股公式出水芙蓉源码下载

AAA:=CLOSE>OPEN;

BBB:=AAA&&CLOSE>MA(CLOSE,S)&&CLOSE>MA(CLOSE,M)&&CLOSE>MA(CLOSE,N);

CCC:=BBB&&OPEN<MA(CLOSE,M)&&OPEN<MA(CLOSE,N);

CSFR:CCC&&(CLOSE-OPEN)>0.0618*CLOSE;

测试选股结果如下:

选股公式出水芙蓉源码

  • 阅读  
  • 隐藏边栏
    A+
发布日期:2020-07-11  所属分类:指标源码  来源:炒股技术学习网