通达信均线多头排列选股公式源码下载

通达信均线多头排列选股公式源码下载:

A1:=MA(CLOSE,N);

A2:=MA(CLOSE,N1);

A3:=MA(CLOSE,N2);

A4:=MA(CLOSE,N3);

CLOSE>A1 AND A1>A2 AND A2>A3 AND A3>A4 AND CLOSE>OPEN;

选股结果测试如下:

线多头排列选股公式源码

通常来说,选得的结果太多,对交易者来说往往没有太大的意义。

  • 阅读  
  • 隐藏边栏
    A+
发布日期:2020-07-11  所属分类:指标源码  来源:炒股技术学习网