强势整理选股公式指标源码下载分享

强势整理选股公式指标源码下载分享

A1:=ABS(CLOSE-OPEN)/OPEN<0.015;

A2:=COUNT(A1,N)=N;

A3:=REF(OPEN,N)<REF(CLOSE,N) AND 

REF(CLOSE,N)/REF(CLOSE,N+1)>1+M/100;

A2 AND A3;

测试选股结果如下:

强势整理选股公式指标

  • 阅读  
  • 隐藏边栏
    A+
发布日期:2020-07-12  所属分类:指标源码  来源:炒股技术学习网