老鸭头形态选股公式源码下载分享

老鸭头形态选股公式源码下载分享:

E1:=EMA(C,13);

E2:=EMA(C,55);

A1:=COUNT(E1<REF(E1,1),5)>=3 AND E1>REF(E1,1);

A2:=COUNT(E2>REF(E2,1),13)>=8 AND E2>REF(E2,1);

A3:=LLV((L/E2-1),13)<=0.1;

A4:=COUNT(E1>E2,13)=13;

A5:=COUNT(C>E2,5)=5;

A6:=CROSS(C,E1);

A7:=V>MA(V,5);

YT:=A1 AND A2 AND A3 AND A4 AND A5 AND A6 AND A7;

LYT:=FILTER(YT,10);

FXG:=FINANCE(42)>100;

NTP:=DYNAINFO(8)>0;

LYT AND FXG AND NTP;

20200710选股结果如下:

老鸭头形态选股公式

  • 阅读  
  • 隐藏边栏
    A+
发布日期:2020-07-12  所属分类:指标源码  来源:炒股技术学习网